Forumsupdate

Alles, was woanders nicht passt...
Benutzeravatar
Reinhold
Moderator
Beiträge: 3152
Registriert: Mi 6. Mai 2009, 12:06
Postleitzahl: 58095
Wohnort: 58095 Hagen
Kontaktdaten:

Forumsupdate

Beitragvon Reinhold » Sa 25. Feb 2017, 23:19

Ihr Lieben,
im Nachhinein sind beim Update des Forums und Umzug auf einen schnelleren Server einige Probleme aufgetreten. Ich hoffe, ihr habt nicht zu sehr darunter gelitten.
Wenn jetzt noch Probleme auftreten, schreibt sie hier rein. Die email-Benachrichtigungen sollten jetzt eigentlich auch wieder klappen, so dass ich das auch mitbekomme.

Benutzeravatar
Hawky
Beiträge: 5331
Registriert: Fr 4. Dez 2009, 22:01
Postleitzahl: 13629
Wohnort: Berlin Spandau
Kontaktdaten:

Re: Forumsupdate

Beitragvon Hawky » So 26. Feb 2017, 00:33

Dank an euch beide für euer Engagement.

LG Uwe ;)

Benutzeravatar
GuitarBoy
Beiträge: 1234
Registriert: Mo 22. Jul 2013, 21:52
Postleitzahl: 53117

Re: Forumsupdate

Beitragvon GuitarBoy » So 26. Feb 2017, 01:08

Prima das es wieder klappt. Soweit ich sagen kann läuft alles Rund. Solide und gute Arbeit, danke euch.
Gruß aus Bonn
Dirk

Hier gibt es die Dormagen fürs Wohnzimmer

https://www.youtube.com/watch?v=u2Wp9M4 ... F50lLiM-my :shock:

Sing like no one ist listening, dance like no one is watching.

Benutzeravatar
Kraich
Beiträge: 683
Registriert: Do 16. Apr 2015, 20:44
Postleitzahl: 77960

Re: Forumsupdate

Beitragvon Kraich » So 26. Feb 2017, 09:04

Im Browser "Microsoft Edge" den ich hauptsächlich nutze wird die Seite nicht mehr korrekt dargestellt.
Der Hintergrund ist durchgehend dunkel grau, ein Teil des Schrift hellgrau oder lila, Teile der Schrift und Zeichen sind nicht lesbar.
Die Hauptseite - GuitarTV wird korrekt dargestellt.

Habe es noch mit dem "Microsoft Internet Explorer" ausprobiert, dort sieht es soweit korrekt aus.

Benutzeravatar
Reinhold
Moderator
Beiträge: 3152
Registriert: Mi 6. Mai 2009, 12:06
Postleitzahl: 58095
Wohnort: 58095 Hagen
Kontaktdaten:

Re: Forumsupdate

Beitragvon Reinhold » So 26. Feb 2017, 09:11

Im Browser "Microsoft Edge" den ich hauptsächlich nutze wird die Seite nicht mehr korrekt dargestellt.
Der Hintergrund ist durchgehend dunkel grau, ein Teil des Schrift hellgrau oder lila, Teile der Schrift und Zeichen sind nicht lesbar.
Die Hauptseite - GuitarTV wird korrekt dargestellt.

Habe es noch mit dem "Microsoft Internet Explorer" ausprobiert, dort sieht es soweit korrekt aus.
Danke für die Fehlermeldung, leite es direkt weiter.

Benutzeravatar
Reinhold
Moderator
Beiträge: 3152
Registriert: Mi 6. Mai 2009, 12:06
Postleitzahl: 58095
Wohnort: 58095 Hagen
Kontaktdaten:

Re: Forumsupdate

Beitragvon Reinhold » So 26. Feb 2017, 09:17

Übrigens hab ich doch tatsächlich heute morgen eine Benachrichtigung über einen neuen Beitrag bekommen, allerdings nur den von Uwe.
Landete im Spamordner, die anderen beiden Beiträge wurden mir erst gar nicht mitgeteilt.
Habt ihr eure Benachrichtigungen erhalten?

Benutzeravatar
udo
Beiträge: 12
Registriert: Fr 8. Mai 2009, 21:15
Postleitzahl: 58119
Wohnort: Hagen
Kontaktdaten:

Re: Forumsupdate

Beitragvon udo » So 26. Feb 2017, 09:24

Im Browser "Microsoft Edge" den ich hauptsächlich nutze wird die Seite nicht mehr korrekt dargestellt.
Der Hintergrund ist durchgehend dunkel grau, ein Teil des Schrift hellgrau oder lila, Teile der Schrift und Zeichen sind nicht lesbar.
Die Hauptseite - GuitarTV wird korrekt dargestellt.

Habe es noch mit dem "Microsoft Internet Explorer" ausprobiert, dort sieht es soweit korrekt aus.
Moinsen.
Bei mir sieht es auch im MS Edge (V 38.14393) unter Win10 korrekt aus.
Vielleicht einmal allle Caches der Seite löschen.
LG Udo

Benutzeravatar
Kraich
Beiträge: 683
Registriert: Do 16. Apr 2015, 20:44
Postleitzahl: 77960

Re: Forumsupdate

Beitragvon Kraich » So 26. Feb 2017, 09:36

Hallo Udo,
vielen Dank für den Tipp.
Habe es gerade versucht und es hat geholfen, die Forumsseite wird jetzt wieder korrekt angezeigt.
Viele Grüße
Joachim

Benutzeravatar
GuitarBoy
Beiträge: 1234
Registriert: Mo 22. Jul 2013, 21:52
Postleitzahl: 53117

Re: Forumsupdate

Beitragvon GuitarBoy » So 26. Feb 2017, 09:41

Ich habe keine Benachrichtigungen über neue Antworten bekommen bisher.
Gruß aus Bonn
Dirk

Hier gibt es die Dormagen fürs Wohnzimmer

https://www.youtube.com/watch?v=u2Wp9M4 ... F50lLiM-my :shock:

Sing like no one ist listening, dance like no one is watching.

Benutzeravatar
udo
Beiträge: 12
Registriert: Fr 8. Mai 2009, 21:15
Postleitzahl: 58119
Wohnort: Hagen
Kontaktdaten:

Re: Forumsupdate

Beitragvon udo » So 26. Feb 2017, 10:37

Ich habe keine Benachrichtigungen über neue Antworten bekommen bisher.
Grundsätzlich ist die Funktion "Benachrichtigungen" schon eingeschaltet.
Ich bin jedenfalls auch über deinen Eintrag benachrichtigt worden.
Auch in deinen Berechtigungen gibt es keine Einschränkungen.
Melde dich doch bitte einmal ab und dann wieder an....
Dateianhänge
message.png

Benutzeravatar
GuitarBoy
Beiträge: 1234
Registriert: Mo 22. Jul 2013, 21:52
Postleitzahl: 53117

Re: Forumsupdate

Beitragvon GuitarBoy » So 26. Feb 2017, 10:40

Danke nun hat es geklappt
Gruß aus Bonn
Dirk

Hier gibt es die Dormagen fürs Wohnzimmer

https://www.youtube.com/watch?v=u2Wp9M4 ... F50lLiM-my :shock:

Sing like no one ist listening, dance like no one is watching.

Benutzeravatar
GuitarBoy
Beiträge: 1234
Registriert: Mo 22. Jul 2013, 21:52
Postleitzahl: 53117

Re: Forumsupdate

Beitragvon GuitarBoy » So 26. Feb 2017, 11:08

Little Witch kann sich nicht anmelden schrieb sie mir gerade.
Gruß aus Bonn
Dirk

Hier gibt es die Dormagen fürs Wohnzimmer

https://www.youtube.com/watch?v=u2Wp9M4 ... F50lLiM-my :shock:

Sing like no one ist listening, dance like no one is watching.

Benutzeravatar
Gitarrenmichl
Beiträge: 265
Registriert: Di 3. Nov 2015, 21:12
Postleitzahl: 44628
Wohnort: Herne

Re: Forumsupdate

Beitragvon Gitarrenmichl » So 26. Feb 2017, 11:15

unter Firefox ist eine Anmeldung scheinbar nicht mehr möglich.
Google Chrome läuft

Benutzeravatar
LittleWitch
Beiträge: 483
Registriert: Mi 2. Nov 2016, 13:11
Postleitzahl: 28832

Re: Forumsupdate

Beitragvon LittleWitch » So 26. Feb 2017, 11:21

Danke,das war es.Bin jetzt mit dem Explorer hier.Das ist aber schon ewig nicht mehr mein Standardbrowser.

....ist nicht so prickelnd....

Kann man da was machen, das ich mich weiterhin mit Mozilla einloggen kann?
Viele Grüße
Kerstin
Bild

Frauen sind Engel!
...bricht man ihnen die Flügel,fliegen sie trotzdem weiter....auf einem Besen!!!
Bild

Benutzeravatar
udo
Beiträge: 12
Registriert: Fr 8. Mai 2009, 21:15
Postleitzahl: 58119
Wohnort: Hagen
Kontaktdaten:

Re: Forumsupdate

Beitragvon udo » So 26. Feb 2017, 11:33

Danke,das war es.Bin jetzt mit dem Explorer hier.Das ist aber schon ewig nicht mehr mein Standardbrowser.

....ist nicht so prickelnd....
Vollkommen richtig. Firefox ist auch für mich definitiv 1. Wahl.
Leider machen die letzten Versionen öfter mal Mucken was das Caching angeht.
Also bitte beim Firefox unbedingt die neueste Version installiert haben und unter
Einstellungen >> Erweitert >> Netzwerk
alle Cache und Webinhaltsdaten löschen.....
Ich habe grad ein frisches Firefox installiert und der Login klappt sofort und die Seite ist richtig schnell...

Benutzeravatar
udo
Beiträge: 12
Registriert: Fr 8. Mai 2009, 21:15
Postleitzahl: 58119
Wohnort: Hagen
Kontaktdaten:

Re: Forumsupdate

Beitragvon udo » So 26. Feb 2017, 12:00

Grundsätzlich vielleicht bei Problemen, egal in welchem Browser, die Funktion "Cookies löschen" im Fuß der Board-Seite nutzen.
cookies.jpg

Benutzeravatar
LittleWitch
Beiträge: 483
Registriert: Mi 2. Nov 2016, 13:11
Postleitzahl: 28832

Re: Forumsupdate

Beitragvon LittleWitch » So 26. Feb 2017, 12:03

Also,ich habe geguckt.Mein Firefox ist so eingestellt,das es automatisch Updates macht.Den Cache hab ich geleert und die Boardcookies hab ich auch gelöscht.Geht trotzdem nicht.

Hast Du noch eine Idee?
Viele Grüße
Kerstin
Bild

Frauen sind Engel!
...bricht man ihnen die Flügel,fliegen sie trotzdem weiter....auf einem Besen!!!
Bild

Benutzeravatar
udo
Beiträge: 12
Registriert: Fr 8. Mai 2009, 21:15
Postleitzahl: 58119
Wohnort: Hagen
Kontaktdaten:

Re: Forumsupdate

Beitragvon udo » So 26. Feb 2017, 12:09

Ehrlich gesagt nein.
Vielleicht mal über die Passwort-Vergessen-Funktion des Boards ein neues PW generieren lassen?

Es muss ja definitiv mit den Einstellungen deines Rechners zu tun haben.
Wenn du magst, schaue ich da mit AnyDesk (https://anydesk.de/remote-desktop) gern mal auf deinem Rechner nach.

Benutzeravatar
Ina
Beiträge: 1080
Registriert: Sa 25. Mai 2013, 01:02
Postleitzahl: 12619
Wohnort: Berlin

Re: Forumsupdate

Beitragvon Ina » So 26. Feb 2017, 12:17

Hallo Little,

am besten mal mozilla komplett vom Rechner löschen und dann einmal neu installieren.

ich hatte mit Mozilla als ich ihn auch benutzt habe ab und zu Probleme mit der neuinstallation hat es dann immer geklappt.

LG Ina
"Ohne Musik wäre das Leben ein Irrtum"

Benutzeravatar
LittleWitch
Beiträge: 483
Registriert: Mi 2. Nov 2016, 13:11
Postleitzahl: 28832

Re: Forumsupdate

Beitragvon LittleWitch » So 26. Feb 2017, 12:19

So sieht das bei mir aus...hab ich was vergessen?
Muss ich diese Offline Sachen auch entfernen?

Bild
Viele Grüße
Kerstin
Bild

Frauen sind Engel!
...bricht man ihnen die Flügel,fliegen sie trotzdem weiter....auf einem Besen!!!
Bild

Benutzeravatar
Ina
Beiträge: 1080
Registriert: Sa 25. Mai 2013, 01:02
Postleitzahl: 12619
Wohnort: Berlin

Re: Forumsupdate

Beitragvon Ina » So 26. Feb 2017, 12:21

Super Udo und Reinhold,

endlich läuft es auf dem ipad wieder problemlos und ich kann die letzte Antwort eines Themas wieder direkt erreichen :mrgreen:
"Ohne Musik wäre das Leben ein Irrtum"

Benutzeravatar
LittleWitch
Beiträge: 483
Registriert: Mi 2. Nov 2016, 13:11
Postleitzahl: 28832

Re: Forumsupdate

Beitragvon LittleWitch » So 26. Feb 2017, 12:22

Udo das Problem ist,das ich meine Zugangsdaten eingeben Kann,aber die Seite springt nicht um.

Wenn ich auf der Hauptseite unten schaue wer online ist,dann stehe ich da auch,bin aber nicht angemeldet...
Viele Grüße
Kerstin
Bild

Frauen sind Engel!
...bricht man ihnen die Flügel,fliegen sie trotzdem weiter....auf einem Besen!!!
Bild

Benutzeravatar
Ina
Beiträge: 1080
Registriert: Sa 25. Mai 2013, 01:02
Postleitzahl: 12619
Wohnort: Berlin

Re: Forumsupdate

Beitragvon Ina » So 26. Feb 2017, 12:24

Hallo Little,

kann nix erkennen was falsch wäre, machs wie Udo und installier ihn einmal neu :D
hast du das Forum als Lesezeichen hinterlegt o. rufst du sie jedesmal neu auf?
"Ohne Musik wäre das Leben ein Irrtum"

Benutzeravatar
LittleWitch
Beiträge: 483
Registriert: Mi 2. Nov 2016, 13:11
Postleitzahl: 28832

Re: Forumsupdate

Beitragvon LittleWitch » So 26. Feb 2017, 12:37

Ehrlich gesagt nein.
Vielleicht mal über die Passwort-Vergessen-Funktion des Boards ein neues PW generieren lassen?
Hab ich gemacht...geht trotzdem nicht.

Es muss ja definitiv mit den Einstellungen deines Rechners zu tun haben.
Wenn du magst, schaue ich da mit AnyDesk (https://anydesk.de/remote-desktop) gern mal auf deinem Rechner nach.Danke für das Angebot,aber das möchte ich nicht ;)

Viele Grüße
Kerstin
Bild

Frauen sind Engel!
...bricht man ihnen die Flügel,fliegen sie trotzdem weiter....auf einem Besen!!!
Bild

Benutzeravatar
LittleWitch
Beiträge: 483
Registriert: Mi 2. Nov 2016, 13:11
Postleitzahl: 28832

Re: Forumsupdate

Beitragvon LittleWitch » So 26. Feb 2017, 13:07

Udo ich habe mir jetzt im Internetexplorer "Guitar" TV" als Startseite angelegt. Will nur wegen dem Forum keine wilden Sachen auf meinem Rechner veranstalten.
Dann läuft das eben separat ;)
Viele Grüße
Kerstin
Bild

Frauen sind Engel!
...bricht man ihnen die Flügel,fliegen sie trotzdem weiter....auf einem Besen!!!
Bild


Zurück zu „Off-Topic“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste