Videos auf YouTube

Eure Gitarrenhelden auf YouTube...
Benutzeravatar
Reinhold
Moderator
Beiträge: 3152
Registriert: Mi 6. Mai 2009, 12:06
Postleitzahl: 58095
Wohnort: 58095 Hagen
Kontaktdaten:

Videos auf YouTube

Beitragvon Reinhold » Sa 24. Mär 2012, 11:41

Mir seit einiger Zeit aufgefallen, dass die Videos, bzw. der Ton nach ein paar Sekunden weg ist, wenn man den Browser nicht mehr im Vordergrund hat, sondern ein anderes Programm benutzt.
Ist das bei euch auch so?
Bei mir auf dem Mac ist auf allen Browsern!

Benutzeravatar
Peter
Beiträge: 1806
Registriert: Sa 11. Sep 2010, 16:15
Postleitzahl: 51399
Wohnort: Burscheid

Re: Videos auf YouTube

Beitragvon Peter » Sa 24. Mär 2012, 12:12

Hallo Reinhold,

bei mir geht das problemlos - ganz gleich, welche Anwendung ich gerade zusätzlich nutze.
Oft lass' ich die YT-Videos nur im Hintergrund (Musik) an, während ich am PC arbeite...

Einstellungen verbogen? Lade doch mal ein Video auf Deinen Mac und spiele es mit Deinem VideoPlayer ab?
schönes Wochenende, lieben Gruß Peter
Du kannst dem Leben nicht mehr Tage geben - aber Du kannst den Tagen mehr Leben geben

Benutzeravatar
Reinhold
Moderator
Beiträge: 3152
Registriert: Mi 6. Mai 2009, 12:06
Postleitzahl: 58095
Wohnort: 58095 Hagen
Kontaktdaten:

Re: Videos auf YouTube

Beitragvon Reinhold » Sa 24. Mär 2012, 12:58

Bei anderen Programmen geht alles wie gewohnt, dann läuft es im Hintergrund. War früher ja auch so im Browser!

Benutzeravatar
Reinhold
Moderator
Beiträge: 3152
Registriert: Mi 6. Mai 2009, 12:06
Postleitzahl: 58095
Wohnort: 58095 Hagen
Kontaktdaten:

Re: Videos auf YouTube

Beitragvon Reinhold » Sa 24. Mär 2012, 12:58

Bei anderen Programmen geht alles wie gewohnt, dann läuft es im Hintergrund. War früher ja auch so im Browser!

Benutzeravatar
Gast
Beiträge: 251
Registriert: Mi 17. Aug 2011, 18:29

Re: Videos auf YouTube

Beitragvon Gast » Sa 24. Mär 2012, 13:37

Nein, das Problem habe ich nicht mit dem Firefox 11 und Windows. Da ist bei mir alles wie immer.
Hab aber auch gerade mal mit dem Mac und Safari probiert und ebenfalls alles okay.

Benutzeravatar
Reinhold
Moderator
Beiträge: 3152
Registriert: Mi 6. Mai 2009, 12:06
Postleitzahl: 58095
Wohnort: 58095 Hagen
Kontaktdaten:

Re: Videos auf YouTube

Beitragvon Reinhold » Sa 24. Mär 2012, 13:40

Welches System benutzt du denn, ich hab 10.7.3.

Benutzeravatar
Gast
Beiträge: 251
Registriert: Mi 17. Aug 2011, 18:29

Re: Videos auf YouTube

Beitragvon Gast » Sa 24. Mär 2012, 14:12

Ja, auch die Version 10.7.3. Das ist das letzte Update welches ich gemacht habe.
Und die Version "Safari 5.1.4 für Lion"
http://www.apple.com/de/safari/download/
Welchen Browser verwendest du? Auch Safari oder Firefox oder?
Mit Firefox habe ich auch nochmal probiert und ist alles okay.
Betrifft es vielleicht nur bestimmte Videos?

Benutzeravatar
Reinhold
Moderator
Beiträge: 3152
Registriert: Mi 6. Mai 2009, 12:06
Postleitzahl: 58095
Wohnort: 58095 Hagen
Kontaktdaten:

Re: Videos auf YouTube

Beitragvon Reinhold » Sa 24. Mär 2012, 14:37

Hab auch Safari, gleiche Version, aber die anderen Browser haben das gleiche Problem, liegt wohl an irgendeinem Programm, werde mal nachforschen.

Benutzeravatar
Reinhold
Moderator
Beiträge: 3152
Registriert: Mi 6. Mai 2009, 12:06
Postleitzahl: 58095
Wohnort: 58095 Hagen
Kontaktdaten:

Re: Videos auf YouTube

Beitragvon Reinhold » Sa 24. Mär 2012, 14:41

Hab das Problem gefunden:
http://www.macinsider.net/tag/app-tamer/

Hatte ich neu gekauft, wie man sieht, nicht in jeder Situation hilfreich...

Danke MuhKuh für deine Hilfe!

Benutzeravatar
Peter
Beiträge: 1806
Registriert: Sa 11. Sep 2010, 16:15
Postleitzahl: 51399
Wohnort: Burscheid

Re: Videos auf YouTube

Beitragvon Peter » Sa 24. Mär 2012, 19:04

ouha! So was Ähnliches hatte ich auch mal auf dem PC. Manche Funktionen waren einfach tot oder produzierten Unsinn :twisted: Heute reduziere ich lieber manuell, wenn ich die volle Rechenpower brauche. Manchmal will man/frau es aber auch einfach zu gut machen... :roll:

tapfer weiter, Gruß Peter
Du kannst dem Leben nicht mehr Tage geben - aber Du kannst den Tagen mehr Leben geben

Benutzeravatar
Hawky
Beiträge: 5328
Registriert: Fr 4. Dez 2009, 22:01
Postleitzahl: 13629
Wohnort: Berlin Spandau
Kontaktdaten:

Re: Videos auf YouTube

Beitragvon Hawky » Mo 30. Apr 2012, 13:24

Hier mal kein Problem, sondern ein neues Video zum anschauen.

http://www.youtube.com/watch?v=69w10snu ... re=related

Gruss Uwe

Benutzeravatar
Hawky
Beiträge: 5328
Registriert: Fr 4. Dez 2009, 22:01
Postleitzahl: 13629
Wohnort: Berlin Spandau
Kontaktdaten:

Re: Videos auf YouTube

Beitragvon Hawky » Mo 30. Apr 2012, 13:37

Und hier noch ein schönes Video.... von den Strassenmusiker aus Prag

[url] http://www.youtube.com/watch?v=ZhADj9IQ ... elated/url]

Mit der Nase Mundharmonika spielen? :o Hier kann man es sehen! ;)

Gruss Uwe

Benutzeravatar
Hawky
Beiträge: 5328
Registriert: Fr 4. Dez 2009, 22:01
Postleitzahl: 13629
Wohnort: Berlin Spandau
Kontaktdaten:

Re: Videos auf YouTube

Beitragvon Hawky » Di 30. Apr 2013, 22:11

Hab mal wieder was gefunden schaut mal rein....

http://www.youtube.com/watch?v=guFPy72XFgA

aber Achtung es könnte Kratzer geben.... ;)


Zurück zu „Gitarrenvideos“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste